PHP 5.6.0 or newer is required. 5.5.9-1ubuntu4 does not meet this requirement. Please ask your host to upgrade PHP.